
<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/">
    <head>
                <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=8" />
        <meta name="viewport" content="width=device-width" />
		<meta name="robots" content="max-snippet:160" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="robots" content="max-video-preview:5" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />


		<link rel="stylesheet" type="text/css" media="all" href="http://www.gazette-sante-social.fr/wp-content/themes/gss/style.css" />

	
        <link rel="stylesheet" type="text/css" media="all" href="http://www.gazette-sante-social.fr/wp-content/themes/gss/css/sidebar.css" />
        <link rel="stylesheet" type="text/css" media="print" href="http://www.gazette-sante-social.fr/wp-content/themes/gss/css/print.css" />
		                <link rel="pingback" href="http://www.gazette-sante-social.fr/xmlrpc.php" />

                        
        		<script src="http://www.gazette-sante-social.fr/wp-content/themes/gss/javascript/lib/jquery-1.8.2.min.js" type="text/javascript"></script>
        <script src="http://www.gazette-sante-social.fr/wp-content/themes/gss/js/jquery-1.8.3.min.js" type="text/javascript"></script>
        <script src="http://www.gazette-sante-social.fr/wp-content/themes/gss/js/jquery.validate.min.js" type="text/javascript"></script>
        <script src="http://www.gazette-sante-social.fr/wp-content/themes/gss/js/menu.js" type="text/javascript"></script>
        <script src="http://www.gazette-sante-social.fr/wp-content/themes/gss/js/main.js" type="text/javascript"></script>

		
    <script src="http://www.gazette-sante-social.fr/wp-content/themes/gss/js/sas.js" type="text/javascript"></script>

        
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.2.8.7 - http://yoast.com/wordpress/seo/ -->
<title>Réforme de la prestation de compensation du handicap : et les autres ? - Marie-Jeanne Richard, présidente de l’Unafam -  Gazette Santé Social</title>
<meta name="description" content="Le 5 novembre, le Sénat a adopté une proposition de loi visant à améliorer l&#039;accès à la prestation de compensation du handicap (PCH). Fin de la barrière d&#039;âge à 75 ans, plafonnement du reste à charge, droits à vie. Si l&#039;Union nationale de familles et amis de personnes malades et/ou handicapées psychiques (Unafam) s&#039;en réjouit, elle se désespère pour celles qui, du fait d&#039;un handicap mental, cognitif, psychique, neurodéveloppemental ou neurodégénératif, restent les grandes exclues."/>
<link rel="canonical" href="http://www.gazette-sante-social.fr/56928/reforme-de-la-prestation-de-compensation-du-handicap-et-les-autres-marie-jeanne-richard-presidente-de-lunafam" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GazSanteSocial">
<meta name='twitter:image' content='http://www.gazette-sante-social.fr/wp-content/uploads/2019/12/PROSP_Marie-Jeanne-Richard -190x126.jpg'>
<meta name="twitter:description" content="Le 5 novembre, le Sénat a adopté une proposition de loi visant à améliorer l&#039;accès à la prestation de compensation du handicap (PCH). Fin de la barrière d&#039;âge à 75 ans, plafonnement du reste à charge, droits à vie. Si l&#039;Union nationale de familles et amis de personnes malades et/ou handicapées psychiques (Unafam) s&#039;en réjouit, elle se désespère pour celles qui, du fait d&#039;un handicap mental, cognitif, psychique, neurodéveloppemental ou neurodégénératif, restent les grandes exclues.">
<meta property='og:locale' content='fr_FR'/>
<meta property='og:title' content='Réforme de la prestation de compensation du handicap : et les autres ? - Marie-Jeanne Richard, présidente de l’Unafam -  Gazette Santé Social'/>
<meta property='og:description' content='Le 5 novembre, le Sénat a adopté une proposition de loi visant à améliorer l&#039;accès à la prestation de compensation du handicap (PCH). Fin de la barrière d&#039;âge à 75 ans, plafonnement du reste à charge, droits à vie. Si l&#039;Union nationale de familles et amis de personnes malades et/ou handicapées psychiques (Unafam) s&#039;en réjouit, elle se désespère pour celles qui, du fait d&#039;un handicap mental, cognitif, psychique, neurodéveloppemental ou neurodégénératif, restent les grandes exclues.'/>
<meta property='og:url' content='http://www.gazette-sante-social.fr/56928/reforme-de-la-prestation-de-compensation-du-handicap-et-les-autres-marie-jeanne-richard-presidente-de-lunafam'/>
<meta property='og:site_name' content=' Gazette Santé Social'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://www.gazette-sante-social.fr/wp-content/uploads/2019/12/PROSP_Marie-Jeanne-Richard -190x126.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" Gazette Santé Social &raquo; Réforme de la prestation de compensation du handicap : et les autres ? &#8211; Marie-Jeanne Richard, présidente de l’Unafam Flux des commentaires" href="http://www.gazette-sante-social.fr/56928/reforme-de-la-prestation-de-compensation-du-handicap-et-les-autres-marie-jeanne-richard-presidente-de-lunafam/feed" />
<link rel='stylesheet' id='colorbox-theme9-css'  href='http://www.gazette-sante-social.fr/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.gazette-sante-social.fr/wp-includes/js/thickbox/thickbox.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gm-widgets-style-css'  href='http://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/gm_widgets.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazette-sante-social.fr/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.5","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"600px","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazette-sante-social.fr/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.20.1'></script>
<script type='text/javascript' src='http://www.gazette-sante-social.fr/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.gazette-sante-social.fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.gazette-sante-social.fr/wp-content/plugins/wpaudio-mp3-player/sm2/soundmanager2-nodebug-jsmin.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazette-sante-social.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazette-sante-social.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.4.2" />
<link rel='shortlink' href='http://www.gazette-sante-social.fr/?p=56928' />
<!-- Google Analytics tracking -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-2946075-2']);
	_gaq.push(['_setDomainName','.gazette-sante-social.fr']);
	_gaq.push(['_trackPageview','/56928/reforme-de-la-prestation-de-compensation-du-handicap-et-les-autres-marie-jeanne-richard-presidente-de-lunafam#noindex/cat-a-la-une/cat-actualites/cat-tribunes/tag-handicap/tag-handicap-mental/']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();	
</script>
<!-- /Google Analytics tracking -->

<style type="text/css">
.wpa_container {display: inline-block; vertical-align: top; text-align: left; color: inherit;}
.wpa_container a {text-decoration: none; color: #24f;}
.wpa_container a:hover {text-decoration: none; color: #02f;}
.wpa_container, .wpa_container img, .wpa_container div, .wpa_container span {margin: 0; border: 0; padding: 0;}
.wpa_container, .wpa_container img, .wpa_container div, .wpa_container span {font-weight: normal; letter-spacing: normal; line-height: normal;}
.wpa_container img.wpa_play {width: 16px; height: 14px; margin-right: 5px; vertical-align: baseline; background: #888;}
.wpa_container span.wpa_text {font-family: Arial, Sans-serif; font-size: 18px; font-weight: bold; letter-spacing: -1px;}
.wpa_container div.wpa_bar, .wpa_container div.wpa_bar div {height: 5px; font-size: 1px; line-height: 1px; overflow: hidden;}
.wpa_container div.wpa_bar {display: none; position: relative; margin: 0 0 0 21px; background: #eee;}
.wpa_container div.wpa_bar div {position: absolute; top: 0px; left: 0px;}
.wpa_container div.wpa_bar div.wpa_bar_load {width: 0; z-index: 10; background: #ccc;}
.wpa_container div.wpa_bar div.wpa_bar_position {width: 0; z-index: 11; background: #46f;}
.wpa_container div.wpa_bar div.wpa_bar_click {width: 100%; z-index: 12; background: transparent; cursor: pointer;}
.wpa_container div.wpa_sub {display: none; position: relative; margin: 0 0 0 22px; color: #aaa;}
.wpa_container div.wpa_sub, .wpa_container div.wpa_sub span.wpa_time, .wpa_container div.wpa_sub span.wpa_dl {font-family: Arial, Sans-serif; font-size: 11px;}
.wpa_container div.wpa_sub a.wpa_dl {position: absolute; top: 0; right: 0;}
.wpa_container div.wpa_sub span.wpa_dl_info {display: none; position: absolute; top: -130%; left: 105%; border: 1px solid #ddf; padding: 5px; background: #f2f2ff;}
</style><script type="text/javascript">
/* <![CDATA[ */
var wpa_url = 'http://www.gazette-sante-social.fr/wp-content/plugins/wpaudio-mp3-player';
var wpa_urls = [];
var wpa_pref_link_mp3 = true;
/* ]]> */
</script><!-- Vipers Video Quicktags v6.4.3 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.gazette-sante-social.fr/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
        <script type="text/javascript">
            $(document).ready(function(){
                var habi = $('div.habillage_inner').find('style').length;
                //console.log('il y a ' + habi + ' images');
                if( habi == 1){
                    //console.log('Image OK');
                    //$('.container_pub').css('display', 'none')
                    $('#page').addClass('habillage_page');
                    $('.container').addClass('fond_habillage')
                }else{
                    //console.log('Image absente');
                }
            })
        </script>
        <!-- début tag web tracking Neolane -->
            <script>
            document.write("<img height='0' width='0' alt='' src='http://mailing.groupemoniteur.fr/r/"
            + Math.random().toString() + "?tagid=GSS-thematique-titre|w'>");
            </script>
            <noscript><img height='0' width='0' alt='' src='http://mailing.groupemoniteur.fr/r/?tagid=GSS-thematique-titre|w'>
            </noscript>
        <!-- fin tag web tracking Neolane -->
        <!-- eStat -->
            <script LANGUAGE="JavaScript">
            <!-- var _PJS=0; //-->
            </script>
            <script LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/m.js"></script>
            <script LANGUAGE="JavaScript">
            if(_PJS) _estatl('251051183846','209009197626','site2014','site2014');
            </script>
            <noscript>
            <IMG SRC="http://prof.estat.com/m/web/251051183846?g=209009197626&p=site2014&c=site2014&st=0&sjs=0" BORDER="0">
            </noscript>
        <!-- /eStat -->
    </head>
	
<style>
#bandeauCookies {text-align:center; font-size:11px; color:#000000; background:#ffffff; width:100%;}
#bandeauCookies a {color:#000000;}
#bandeauCookies div {font-family:Arial, Helvetica, sans-serif; padding:7px 0px; line-height:16px;}

/* affichage du bandeau en haut de page*/
#bandeauCookies.top {border-bottom:1px solid #cccccc;}
/* affichage du bandeau en bas de page*/
#bandeauCookies.bot {border-top:1px solid #cccccc; position:fixed; bottom:0px; left:0px;}

#bandeauCookies .btOk {font-family:Tahoma, Geneva, sans-serif; padding:1px 4px 2px 5px; background-color:#000000; font-weight:bold; color:#ffffff; text-decoration:none; margin-left:5px;}
#bandeauCookies .plus_cookie {white-space:nowrap; margin-left:50px;}
#bandeauCookies .fleche {display:inline-block; width:0px; height:0px; border:5px solid transparent; border-left-color:#000000;}
#bandeauCookies .fermer {font-weight:bold; margin-left:10px; text-decoration:none;}
</style>
<script>

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function valider_cookies(){
document.getElementById('bandeauCookies').style.display='none';
document.cookie = "COOKIEOK=OK;  expires=Thu, 01 Jan 2030 00:00:01 GMT; path=/";
return false;
}

jQuery(document).ready(function() {

	var Bloc = '<div>En poursuivant votre navigation sur ce site, vous acceptez l\'utilisation de cookies pour vous proposer des services et offres adapt&eacute;s &agrave; vos centres d\'int&eacute;r&ecirc;t.'+
		'<a href="#" onclick="valider_cookies();" class="btOk">OK</a>'+
		'<span class="plus_cookie">'+
			'<a href="http://www.infopro-digital.com/cookies/" target="_blank">'+
				'<span class="fleche"></span>En savoir plus</a>'+
			'<a href="#" onclick="valider_cookies();" class="fermer" title="Fermer">X</a>'+
		'</span>'+
	'</div>';

      if(readCookie("COOKIEOK")=='OK'){
       valider_cookies();
      }else{     
      jQuery('#bandeauCookies').html(Bloc);
      } 
});


</script>    <body class="single single-post postid-56928 single-format-standard">
		<div id="bandeauCookies" class="top">
		</div>
                    <script type="text/javascript">
            sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
            sas_formatid=4656; // Format : Corner 1x1
            sas_target='IDarticle=56928';			// Ciblage
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/4656/S/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/4656/S/[timestamp]/?" border="0" alt="" /></a>
            </noscript>
                        <div class="top">
        <!--[if lt IE 9]> <div class="ltIE"> <![endif]-->
            <div class="container_pub">
                <div class="pub" align="center">
                                        <center>
                    <script type="text/javascript">
                    sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
                    sas_formatid=21461; // Format : 1. Mégabannière (ou bannière) 728x90
                    sas_target='idArticle='; // Ciblage
                    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
                    </script>
                    <noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/21461/M/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/21461/M/[timestamp]/?" border="0" alt="" /></a>
                    </noscript>
                    </center>
                </div>
            </div>
        <div id="page" class="hfeed
				 page_article ">
            <div class="all" style="pointer-events:auto">
<!------------------------------- HEADER ------------------------------->

                <div class="top_header">
                    <div class="connexion">
                                                                                <div class="connexion"> <img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_connexion.png" alt="Connexion" /><a href="/mon-compte/identification/" class="seconnecter" title="Se connecter">Se connecter</a> </div>
                                <!--<a href="<?php// echo gm_authentification::get_declarer_num_abonne_url() ?>" class="declarer" target="_blank" title="Déclarer son numéro d'abonné">Déclarer son numéro d'abonné</a>-->
                                            </div>
                    <div class="top_header-droite">
                        <div class="newsletter"> <img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_newsletter.png" alt="Newsletter" /><a href="/mon-compte/inscription/newsletter" target="_blank" title="Inscrivez-vous à la newsletter">Inscrivez-vous à la newsletter</a></div>

                        <span>&nbsp;&nbsp;|&nbsp;&nbsp;Suivez-nous sur :</span>
                        <div class="twitter"> <img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_twitter.png" alt="Twitter" /><a href="https://twitter.com/GazSanteSocial" target="_blank" title="Twitter">Twitter</a> </div>
                        <div class="facebook"> <img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_facebook.png" alt="Facebook" /><a href="https://www.facebook.com/pages/Gazette-sante-social/346145812076602" target="_blank" title="Facebook">Facebook</a> </div>
                    </div>
                </div>

                <div class="header">
                                        
					<div class="logo_gss">
													<div class="logo">
								<a href="/" title="La Gazette Santé Social - Site d’information destiné aux acteurs sanitaires et médico sociaux">
									<img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/logo_gss.gif" alt="La Gazette Santé Social - Site d’information destiné aux acteurs sanitaires et médico sociaux" />
								</a>
							</div>
							<p class="logoBaseline">Site d’information destiné aux acteurs sanitaires et médico sociaux</p>
											</div>

                    <div class="bloc_sabonner"> <a href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&amp;utm_campaign=Site-G2S-WTZWLDGS&amp;utm_medium=referral&amp;utm_source=gazettesantesocial" class="sabonner" title="S'abonner"></a> </div>
                </div>
                <!-- header -->
<!------------------------------- NAVIGATION ------------------------------->
                <nav role="navigation">
                    <div class="menu-menu_site-container"><ul id="menu-menu_site" class="menu"><li id="menu-item-7526" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7526"><a href="http://www.gazette-sante-social.fr/rubriques/a-la-une">A la une</a>
<ul class="sub-menu">
	<li id="menu-item-54137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54137"><a href="http://www.gazette-sante-social.fr/rubriques/a-la-une">A la une</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://www.gazette-sante-social.fr/rubriques/actus">Actualités</a></li>
	<li id="menu-item-7540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7540"><a href="http://www.gazette-sante-social.fr/4711/agenda/">Agenda</a></li>
	<li id="menu-item-7528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7528"><a href="http://www.gazette-sante-social.fr/rubriques/tribunes">Tribunes</a></li>
</ul>
</li>
<li id="menu-item-7532" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7532"><a href="http://www.gazette-sante-social.fr/rubriques/juridique">Juridique</a>
<ul class="sub-menu">
	<li id="menu-item-7536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7536"><a href="http://www.gazette-sante-social.fr/rubriques/textes-officiels">Textes officiels</a></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7534"><a href="http://www.gazette-sante-social.fr/rubriques/jurisprudence">Jurisprudence</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7533"><a href="http://www.gazette-sante-social.fr/rubriques/analyses">Analyses</a></li>
	<li id="menu-item-7535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7535"><a href="http://www.gazette-sante-social.fr/rubriques/questions-reponses">Questions-réponses</a></li>
</ul>
</li>
<li id="menu-item-7716" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7716"><a href="http://www.gazette-sante-social.fr/rubriques/dossiers_actualite">Dossiers</a></li>
<li id="menu-item-30434" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30434"><a href="http://www.gazette-sante-social.fr/rubriques/metier">Métier</a>
<ul class="sub-menu">
	<li id="menu-item-30437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30437"><a href="http://www.gazette-sante-social.fr/rubriques/management-rh">Management</a></li>
	<li id="menu-item-30435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30435"><a href="http://www.gazette-sante-social.fr/rubriques/carrieres">Carrières</a></li>
	<li id="menu-item-30436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30436"><a href="http://www.gazette-sante-social.fr/rubriques/portraits">Portraits</a></li>
</ul>
</li>
<li id="menu-item-7805" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7805"><a href="http://www.gazette-sante-social.fr/rubriques/services">Services</a>
<ul class="sub-menu">
	<li id="menu-item-11126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11126"><a href="http://www.gazette-sante-social.fr/annuaire-etablissement">Annuaire des établissements</a></li>
	<li id="menu-item-31210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31210"><a href="http://www.gazette-sante-social.fr/feuilletable-guide-des-sigles">Guide des Sigles</a></li>
</ul>
</li>
<li id="menu-item-7529" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7529"><a href="http://www.gazette-sante-social.fr/rubriques/concours">Concours</a>
<ul class="sub-menu">
	<li id="menu-item-7530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7530"><a href="http://www.gazette-sante-social.fr/rubriques/fiches-de-revision">Fiches de révision</a></li>
</ul>
</li>
<li id="menu-item-7597" class="toplevel arrow menu-item menu-item-type-post_type menu-item-object-page menu-item-7597"><a href="http://www.gazette-sante-social.fr/offres-demploi">Offres d&rsquo;emploi</a></li>
<li id="menu-item-21967" class="toplevel arrow menu-item menu-item-type-custom menu-item-object-custom menu-item-21967"><a title="Public Expo" target="_blank" href="http://www.public-expo.fr/materiel-medical-o278.html">Public-Expo</a></li>
</ul></div>                    <div style="clear: both;"></div>
                </nav><!-- nav -->
                <div style="clear: both;"></div>
                <!------------------------------- NAVIGATION SUPER THEME ------------------------------->
                                  <div id="wrap_super-theme">
                    <div id="nav_super-theme">
                                  <ul>
                        <li class="bg-theme">thèmes</li>
                        <li class="themes"><a href="/supertheme?sante" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'sante']);">santé</a></li>
                        <li class="themes"><a href="/supertheme?social" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'social']);">social</a></li>
                        <li class="themes"><a href="/supertheme?logement" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'logement']);">logement</a></li>
                        <li class="themes"><a href="/supertheme?enfance" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'enfance']);">enfance</a></li>
                        <li class="themes"><a href="/supertheme?vieillesse" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'vieillesse']);">vieillesse</a></li>
                        <li class="themes"><a href="/supertheme?handicap" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'handicap']);">handicap</a></li>
                      </ul>
                    </div>
                    <div id="wrap_recherche">
                            <form action="/" class="form" method="get">
                                    <div class="recherche">
                                      <input type="text" name="s" value="Recherche" onFocus="javascript:this.value=''"/>
                                      <button></button>
                                    </div>
                            </form>
                    </div>

                    <div class="container_sky">
                    <div class="sky">
                                                <center>
                        <script type="text/javascript">
                        sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
                        sas_formatid=639;		// Format : 2. Skyscraper 120x600
                        sas_target='idArticle='; // Ciblage
                        SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
                        </script>
                        <noscript>
                        <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/639/S/[timestamp]/?" target="_blank">
                        <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/639/S/[timestamp]/?" border="0" alt="" /></a>
                        </noscript>
                        </center>
                    </div>
                </div>

                </div>



<!------------------------------- CONTENT------------------------------->
                <div class="content">




<!-- categorie en cours -->


<!------------------------------- CONTAINER 2 ------------------------------->
            <div class="container">
<!------------------------------- BLOC ACTUALITES ------------------------------->
                <div class="actualites">

                    <div class="bloc">

<!-- le surtitre (si on est pas dans la un dossier)-->
                <span class="surtitre">
            [Opinion] Handicap        </span>
        <span class="date">|</span>
    
<!-- la date -->
<span class="date">26/12/2019</span>

                        <!-- le titre -->
<div class="actu_title">
        <!-- affichage picto taxo azerty (si on est pas dans un dossier)-->
                                                
        <h1 class="clh1">
			Réforme de la prestation de compensation du handicap : et les autres ? &#8211; Marie-Jeanne Richard, présidente de l’Unafam		</h1>
		<div class="clear"></div>
</div>

<!-- l'auteur du post -->
<span class="author">par Auteur Associé</span>
<div style="clear: both;"></div>
<!-- visuel du post -->
    <span class="photo">
        <img width="190" height="126" src="http://www.gazette-sante-social.fr/wp-content/uploads/2019/12/PROSP_Marie-Jeanne-Richard -190x126.jpg" class="attachment-190x130 colorbox-56928  wp-post-image" alt="Marie-Jeanne Richard  présidente de l&#039;Unafam" title="Marie-Jeanne Richard  présidente de l&#039;Unafam" />        <!-- copyright -->
        © Thierry-Gabriel Debonnaire    </span>

<!-- chapo -->
    <p class="chapo">Le 5 novembre, le Sénat a adopté une proposition de loi visant à améliorer l'accès à la prestation de compensation du handicap (PCH). Fin de la barrière d'âge à 75 ans, plafonnement du reste à charge, droits à vie. Si l'Union nationale de familles et amis de personnes malades et/ou handicapées psychiques (Unafam) s'en réjouit, elle se désespère pour celles qui, du fait d'un handicap mental, cognitif, psychique, neurodéveloppemental ou neurodégénératif, restent les grandes exclues.</p>

<div style="clear:both"></div>


<!-- boutons partage -->
<!-- AddThis Button BEGIN -->
<div class="addthis addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a href="http://www.addthis.com/bookmark.php" class="addthis_button_email mail_button"><img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/picto_mail.png" width="24" height="21" border="0" alt="Email" /></a>
<a href="#" class="addthis_button_print" onclick=""><img src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/picto_print.png" width="16" height="15" border="0" alt="Email" /></a>
<script type="text/javascript">var addthis_pub = 'iberry';</script>
<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"> </script>
</div>

<!-- AddThis Button END -->

<!-- contenu principal -->
<p>Le nombre de personnes en situation de handicap psychique qui parviennent à accéder à la PCH est infime. Pour elles, la PCH aide humaine est reportée à l&rsquo;ouverture d&rsquo;un groupe de travail dont la date reste, à ce jour, indéterminée.</p>
<p>L&rsquo;Unafam dénonce les difficultés relatives à la PCH pour ces personnes : difficultés liées à l&rsquo;évaluation des besoins et des situations, critères d&rsquo;éligibilité non adaptés au handicap psychique, calcul du temps d&rsquo;intervention non adapté, durées d&rsquo;attribution très courtes associées à un défaut de connaissance qui conduit à des non-recours.</p>
<p>Et pourtant, la PCH aide humaine est un levier fondamental du virage inclusif porté par le Gouvernement. Ne pas y accéder réduit très fortement les possibilités de choisir son lieu de vie.</p><script type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1778/6651123/0/2898/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1778/6651123/0/2898/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1778/6651123/0/2898/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="3"></a></noscript>
<p>La famille quand il y en a une assure ces aides, pour les autres le choix est trop souvent l&rsquo;hôpital, la Belgique, la rue ou la prison.</p>
<p>Les conséquences sont aussi très lourdes pour les aidants : épuisement, difficulté à maintenir une activité professionnelle et une vie sociale, altération de leur propre santé.</p>
<p>Nous demandons à nos élus de garantir une égalité de traitement dans l&rsquo;accès à la compensation pour toutes les personnes en situation de handicap qui ont des besoins d&rsquo;aide humaine, d&rsquo;un accompagnement global, d&rsquo;une présence quotidienne, de stimulation dans les actes de la vie courante et de soutien dans la construction de leurs projets.</p>
<p>Il est temps d&rsquo;élaborer une réforme ambitieuse.</p>

    <!-- note de bas de page -->
    
    <!-- chiffres clés -->
    
    <!-- références -->
    
    <!-- aller plus loin -->
    
                <div class="themes">
            <div class="clear"></div>
                        <span class="titrebloc">Thèmes abordés</span>
            <ul>
                <li><a href='http://www.gazette-sante-social.fr/themes/handicap' title='Handicap Tag' class='handicap'>Handicap</a></li><li><a href='http://www.gazette-sante-social.fr/themes/handicap-mental' title='Handicap mental Tag' class='handicap-mental'>Handicap mental</a></li>            </ul>
        </div>

        
    

<div class="clear"></div>
<div style="margin-left:-15px;">
<div style="text-align: center;"><script type="text/javascript">
                sas_pageid='55797/(actu_ouverte)';	
                sas_formatid=692;
                sas_target='';	
                SmartAdServer(sas_pageid,sas_formatid,sas_target);
             </script>
             <noscript>
                <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(actu_ouverte)/692/M/[timestamp]/?" target="_blank">
                <img src="http://www3.smartadserver.com/call/pubi/55797/(actu_ouverte)/692/M/[timestamp]/?" border="0" alt="" /></a>
             </noscript></div></div>
<!-- template des commentaires -->
	<div id="comments">
	
	
	
										<div id="respond">
				<h3 id="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/56928/reforme-de-la-prestation-de-compensation-du-handicap-et-les-autres-marie-jeanne-richard-presidente-de-lunafam#respond" style="display:none;">Annuler la réponse.</a></small></h3>
									<form action="http://www.gazette-sante-social.fr/wp-comments-post.php" method="post" id="commentform">
																										<p class="comment-form-author"><label for="author"> Nom/Pseudo* </label> <input id="author" name="author" type="text" value="" size="30" tabindex="1" class="valid"></p>
<p class="comment-form-email"><label for="email"> Email* </label> <input id="email" name="email" type="text" value="" size="30" tabindex="2" class="valid"></p>
												<p class="comment-form-comment"><label for="comment">Commentaire*</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="valid"></textarea></p>						<p class="form-allowed-tags">Vous pouvez utiliser ces balises et attributs <abbr title="HyperText Markup Language">HTML</abbr>&nbsp;:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="" />
							<input type='hidden' name='comment_post_ID' value='56928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c843b01d92" /></p>					</form>
							</div><!-- #respond -->
						        
</div><!-- #comments -->
</div>

<!------------------------------- FIN D'ACTUALITES ------------------------------->
 </div>
<!------------------------------- SIDEBAR ------------------------------->
        <div class="sidebar">
            <div class="widget achetez">                            <img alt="picto telechargement" class="couverture" src="http://www.gazette-sante-social.fr/wp-content/uploads/2019/11/GSS167_Couv-copie.jpg" />
                        <img src="http://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/logo_achetez.jpg"/>
            <a href="http://www.gazette-sante-social.fr/wp-content/uploads/2019/11/GSS167_Sommaire.pdf" class='pdf_link'>Télécharger <br/> le sommaire en pdf</a>
            <div style="clear: both;"></div>
            <div class="bt_container">
                                    <a href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&utm_campaign=Site-G2S-WTZWLDGS&utm_medium=referral&utm_source=gazettesantesocial"><div class="bt abo bt_rose">S'abonner en ligne</div></a>
                                                </div>
            <div style="clear: both;"></div>
        </div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
sas_pageid='55797/(a_la_une)';	// Page : lagazettesantesocial_V2/a_la_une (PageID=)
sas_formatid=640;		// Format : 3. Pavé 300x250 300x250
sas_target='idArticle=';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/640/S/[timestamp]/?" target="_blank">
<img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/640/S/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div class="widget newsletter">            <a href="http://www.gazette-sante-social.fr/mon-compte/inscription/newsletter/">
                <span class="clh2">Newsletter</span>
                <p>Chaque lundi, recevez la newsletter des acteurs sanitaires et sociaux </p>
            </a>
                            <a href="http://www.gazette-sante-social.fr/mon-compte/inscription/newsletter/">
                    <div class="bt bt_bleuf">
                        Inscrivez vous                    </div>
                </a>
                        <div style="clear: both;"></div>
        </div>			<div class="widget offres">
				<div class="widget_content">
					<span class="clh2 titre_widget">LES OFFRES D'EMPLOI</span>
											<div class="remontee">
							<img alt="Offre d'emploi" src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="http://www.gazette-sante-social.fr/emploi/ville-de-pontarlier/1-educateur-de-jeunes-enfants-animateur-relais-petite-enfance-hf/213757.html">
									<h3 class="surtitre">VILLE DE PONTARLIER</h3>
									<p>1 Educateur de jeunes enfants - Animateur Relais Petite Enfance (h/f)</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="http://www.gazette-sante-social.fr/emploi/ville-de-garges-les-gonesse/responsable-pour-une-nouvelle-structure-jeunesse-hf/212857.html">
									<h3 class="surtitre">VILLE DE GARGES LES GONESSE</h3>
									<p>RESPONSABLE POUR UNE NOUVELLE STRUCTURE JEUNESSE (H/F)</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="http://www.gazette-sante-social.fr/emploi/ville-de-guyancourt/responsable-de-la-maison-de-quartier-theodore-monod-hf/214652.html">
									<h3 class="surtitre">VILLE DE GUYANCOURT</h3>
									<p>RESPONSABLE DE LA MAISON DE QUARTIER THEODORE MONOD (H/F)</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="http://www.gazette-sante-social.fr/emploi/ville-de-lagny-sur-marne/un-directeur-de-residence-autonomie-hf/222832.html">
									<h3 class="surtitre">VILLE DE LAGNY SUR MARNE</h3>
									<p>Un directeur de Résidence Autonomie (H/F)</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="http://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="http://www.gazette-sante-social.fr/emploi/ville-de-boulogne-billancourt/atsem-hf/222737.html">
									<h3 class="surtitre">VILLE DE BOULOGNE BILLANCOURT</h3>
									<p>ATSEM (H/F)</p>
								</a>
							</div>
						</div>
										<a href="/emploi/toutes-les-offres/">
						<div class="bt bt_orange">Toutes les offres d'emploi</div>
					</a>
					<div style="clear: both;"></div>
				</div>
			</div>
			<div class="widget lire">            <div class="widget_content">
                <a href="http://boutique.lagazette.fr/concilier-bonheur-et-performance-au-travail-les-cles-individuelles-du-mieux-etre.html?CDORIGINE=WTZWLDGS&utm_campaign=Push-produit-WTZWLDGS&utm_medium=push&utm_source=gazettesantesocial">
                    <span class="clh2 titre_widget">A LIRE <img alt="exemple publicité" src="http://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/territorial-editions.jpg" /></span>                 
                    <h3>Concilier bonheur et performance au travail - Les clés individuelles du mieux-être</h3>
                    <p>
                                                    <img src="http://www.gazette-sante-social.fr/wp-content/uploads/2019/12/339-BK-77x108.jpg" />
                                                Mieux être, mieux vivre ou être plus heureux au travail, qui n'aspire pas à cette situation ? Nous passons la plupart de notre temps au travail, ce temps n'est-il pas précieux au point de ne pas le rendre meilleur ?
À travers une expérience forte, l'auteure nous fait découvrir la véritable nature du bonheur, selon les dernières avancées scientifiques. Vous trouverez ici un guide complet permettant à chacun de mieux se connaître, en mettant en av...                    </p>
                </a>
                                    <a href="http://boutique.lagazette.fr/concilier-bonheur-et-performance-au-travail-les-cles-individuelles-du-mieux-etre.html?CDORIGINE=WTZWLDGS&utm_campaign=Push-produit-WTZWLDGS&utm_medium=push&utm_source=gazettesantesocial"><div class="bt bt_rose">Plus d'information</div></a>
                                                    <a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGS&utm_campaign=Push-produit-WTZWLDGS&utm_medium=push&utm_source=gazettesantesocial"><div class="link2">Tous les ouvrages en ligne</div></a>
                                <div style="clear: both;"></div>
            </div>
        </div><div class="widget gss_archives">        <span class="clh2">Les archives <br/> de la gazette santé social</span>
        <p>Retrouvez tous les anciens numéros</p>
                    <a href="http://www.gazette-sante-social.fr/archives/index"><div class="bt bt_bleu_new">Les archives du mensuel</div></a>
                <div style="clear: both;"></div>
        </div><div class="widget dunod">            <a href="/selection-ouvrages-dunod/">
            <img src="http://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/picto_dunod.jpg"/>
            <img alt="picto telechargement" class="couverture" src="http://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/couv_dunod.jpg" />
            </a>
                            <a href="/selection-ouvrages-dunod/"><div class="bt bt_grisf">Découvrir les ouvrages</div></a>
                        <div style="clear: both;"></div>
        </div><div class="widget annuaire">            <a href="http://www.gazette-sante-social.fr/annuaire-etablissement">
            <h2>Annuaires des établissements</h2>
            <p>Retrouvez les informations sur les établissements de santé et médico-sociaux (hôpitaux, cliniques...) </p>
            <img alt="picto telechargement" class="couverture" src="http://www.gazette-sante-social.fr/wp-content/uploads/2014/04/icon_annuaire-98x108.png" />
            </a>
                            <a href="http://www.gazette-sante-social.fr/annuaire-etablissement"><div class="bt bt_violet">Voir l'annuaire</div></a>
                        <div style="clear: both;"></div>
        </div><div class="widget formations">        <div class="widget_content">
            <span class="clh2 titre_widget">FORMATIONS <img src="http://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/FormationExperts.jpg" /></span>
            <a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-aide-sociale-aux-personnes-agees-p-3072#xtor=AD-19">
                <div class="remontee">
                    <div class="texte_remontee">
                        <span class="clh4 surtitre">Comprendre et intégrer les principes de l'aide sociale aux personnes âgées</span>
                        <p>Paris : le 19 juin 2019</p>
                    </div>
                </div>
            </a>
            <a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-maitriser-le-contexte-reglementaire-du-rsa-p-3062#xtor=AD-19">
                <div class="remontee">
                    <div class="texte_remontee border">
                        <span class="clh4 surtitre">Maîtriser le contexte réglementaire du RSA : évolutions récentes, contentieux et cas particuliers</span>
                        <p>Paris : du 17 au 18 juin 2019</p>
                    </div>
                </div>
            </a>
            <a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-gestion-activites-scolaires-periscolaires-p-3327#xtor=AD-19">
                <div class="remontee">
                    <div class="texte_remontee border">
                        <span class="clh4 surtitre">Gestion des activités scolaires et périscolaires</span>
                        <p>Paris : le 14 juin 2019</p>
                    </div>
                </div>
            </a>
                            <a href="http://evenements.infopro-digital.com/gazette-des-communes/formations/#xtor=AD-19"><div class="bt bt_vertf">Toutes nos formations</div></a>
                        <div style="clear: both;"></div>
        </div>
        </div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
sas_pageid='55797/(a_la_une)';	// Page : lagazettesantesocial_V2/a_la_une (PageID=)
sas_formatid=6962;		// Format : 3. Pavé 300x250 300x250
sas_target='idArticle=';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/6962/S/[timestamp]/?" target="_blank">
<img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/6962/S/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div class="widget pratique">            <a href="http://www.gazette-sante-social.fr/partenaires">
                <div class="widget_content">
                <h2 class="titre_widget">Nos partenaires</h2>
                <h3></h3>
                <p>
                    Retrouvez tous les partenaires de la Gazette Santé Social<br /><br />
                                            <img src="http://www.gazette-sante-social.fr/wp-content/uploads/2014/03/bloc_partenaires_v2-Copie.gif"  style="dislay: none; width: 295px; height: 195px;"/>
                                                <span class="copyright">© </span>
                                    </p>
                <div class="bt bt_vert">Plus d'infos sur nos partenaires</div>
                <div style="clear: both;"></div>
                </div>
            </a>
        </div>        </div>
        <div style="clear:both;"></div>
        </div>
<!------------------------------- FIN DU CONTAINER 2------------------------------->


                </div><!-- .content -->
                </div><!-- .all -->
<!------------------------------- PUB -------------------------------> 
                
                <div class="container_pub">
                    <div class="pub">
                                                <center>
                        <script type="text/javascript">
                        sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
                        sas_formatid=5361; // Format : 728x90_bas 728x90
                        sas_target='idArticle='; // Ciblage
                        SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
                        </script>
                        <noscript>
                        <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/5361/S/[timestamp]/?" target="_blank">
                        <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/5361/S/[timestamp]/?" border="0" alt="" /></a>
                        </noscript>
                        </center>
                    </div>
                </div>
                <div class="footer">
                                        
<!-- mlr_blocks::get_block : Error : block [archives_CDM] not found for panel [footer] ! -->
                    <div class="foot_container">
                        <div class="foot_left">
                            <div class="bloc_sabonner"> <a target="_blank" href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&utm_campaign=Site-G2S-WTZWLDGS&utm_medium=referral&utm_source=gazettesantesocial" class="sabonner" title="S'abonner"></a> </div>
                            
                        </div>
                        <div class="foot_right">
                            <div class="foot_plan">
                                <div class="foot_plan_cola">
                                    <ul id="menu-footer_colonne_1" class="menu"><li id="menu-item-7542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7542"><a href="http://www.gazette-sante-social.fr">Accueil</a></li>
<li id="menu-item-7544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7544"><a href="http://www.gazette-sante-social.fr/rubriques/a-la-une">A la une</a>
<ul class="sub-menu">
	<li id="menu-item-7545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.gazette-sante-social.fr/rubriques/actus">Actus</a></li>
	<li id="menu-item-7547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7547"><a href="http://www.gazette-sante-social.fr/4711/agenda">Agenda</a></li>
	<li id="menu-item-7546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7546"><a href="http://www.gazette-sante-social.fr/rubriques/tribunes">Tribunes</a></li>
</ul>
</li>
</ul>                                </div>
                                <div class="foot_plan_colb">
                                    <ul id="menu-footer_colonne_2" class="menu"><li id="menu-item-7549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7549"><a href="http://www.gazette-sante-social.fr/rubriques/juridique">Juridique</a>
<ul class="sub-menu">
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://www.gazette-sante-social.fr/rubriques/textes-officiels">Textes officiels</a></li>
	<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://www.gazette-sante-social.fr/rubriques/jurisprudence">Jurisprudence</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://www.gazette-sante-social.fr/rubriques/analyses">Analyses</a></li>
	<li id="menu-item-11960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11960"><a href="http://www.gazette-sante-social.fr/rubriques/questions-reponses">Questions-réponses</a></li>
</ul>
</li>
<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="http://www.gazette-sante-social.fr/rubriques/dossiers_actualite">Dossiers</a></li>
</ul>                                </div>
                                 <div class="foot_plan_colc">
                                    <ul id="menu-footer_colonne_3" class="menu"><li id="menu-item-30451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30451"><a href="http://www.gazette-sante-social.fr/rubriques/metier">Métier</a>
<ul class="sub-menu">
	<li id="menu-item-30452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30452"><a href="http://www.gazette-sante-social.fr/rubriques/management-rh">Management/RH</a></li>
	<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30453"><a href="http://www.gazette-sante-social.fr/rubriques/carrieres">Carrières</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="http://www.gazette-sante-social.fr/rubriques/portraits">Portraits</a></li>
</ul>
</li>
<li id="menu-item-30449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30449"><a href="http://www.gazette-sante-social.fr/rubriques/concours">Concours</a>
<ul class="sub-menu">
	<li id="menu-item-30450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30450"><a href="http://www.gazette-sante-social.fr/rubriques/fiches-de-revision">Fiches de révision</a></li>
	<li id="menu-item-30455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30455"><a href="http://www.gazette-sante-social.fr/concours-offre-etudiante">Concours offre etudiante</a></li>
</ul>
</li>
</ul>                                </div>
                                 <div class="foot_plan_cold">
                                    <ul id="menu-footer_colonne_4" class="menu"><li id="menu-item-30457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30457"><a href="http://www.gazette-sante-social.fr/offres-demploi">Offres d&rsquo;emploi</a></li>
<li id="menu-item-39198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39198"><a href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&amp;utm_campaign=Site-G2S-WTZWLDGS&amp;utm_medium=referral&amp;utm_source=gazettesantesocial">Abonnez-vous</a></li>
<li id="menu-item-11963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11963"><a href="http://www.gazette-sante-social.fr/rubriques/services">Services</a>
<ul class="sub-menu">
	<li id="menu-item-11967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11967"><a href="http://www.gazette-sante-social.fr/annuaire-etablissement">Annuaire des établissements</a></li>
</ul>
</li>
</ul>                                </div>
                            </div>
                            <div class="foot_foot">
                                <ul id="menu-footer" class="menu"><li id="menu-item-39853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39853"><a href="http://www.gazette-sante-social.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-7560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7560"><a href="http://serviceclients.groupemoniteur.fr/contact.asp?env=g2s">Contact</a></li>
<li id="menu-item-7561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7561"><a href="mailto:pub-ter@territorial.fr">Publicité</a></li>
<li id="menu-item-47574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47574"><a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div><!-- footer -->
            </div><!-- .all -->
        </div><!-- #page -->
        
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) { 
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.gazette-sante-social.fr/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.0';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f0ccb72c2a1e2b"></script><script type="text/javascript"></script><script type="text/javascript" src="http://www.gazette-sante-social.fr/wp-content/plugins/wpaudio-mp3-player/wpaudio.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.gazette-sante-social.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/www.gazette-sante-social.fr\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazette-sante-social.fr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20111117'></script>
<script type="text/javascript" src="http://www.gazette-sante-social.fr/js/smarttag.js"></script><script>var ATTag = new ATInternet.Tracker.Tag({"log":"logc187","logSSL":"logs1187","site":"589754","domain":"xiti.com"});ATTag.page.set({"name":"[edito]-56928-R\u00e9forme de la prestation de compensation du handicap : et les autres ? &#8211; Marie-Jeanne Richard, pr\u00e9sidente de l\u2019Unafam","chapter1":"article","chapter2":"[Opinion] Handicap","level2":"2"});ATTag.customVars.set({"site":{"1":"ouvert","2":"Auteur Associ\u00e9","3":"20191226"}});ATTag.tags.set({"keywords":"[Handicap,Handicap mental]"});ATTag.dispatch();</script>
			<script type="text/javascript">
				jQuery(document.body).on('ipdready', function(e) {
					//email de l’utilisateur connecté récupéré de HCUB
					var eu = " ";
					window['xtpage'] = "";
					window['xt_tags'] = "";
					// XiTi
					if (window['ipd'] && (eu != "" || window['xtpage'] != "" || window['xt_tags'] != "")) {
						ipd.send('pageParams', { "ue": eu, "xtpage": window['xtpage'] || "", "tags": window['xt_tags'] || "" });
					}
				});
			</script>
		<script src="https://ts.infoprodata.com/kjwusq9l/5zae0x82.js"></script><script type="text/javascript" src="https://ts.infoprodata.com/getSegment_solr.js"></script><script type="text/javascript" src="http://www.gazette-sante-social.fr/wp-content/themes/gss/js/sas_target_async.min.js"></script><!--wp_footer-->        <!--[if lt IE 9]> </div> <![endif]-->
        </div>
                                <script>
                                    $('nav a[href="http://www.gazette-sante-social.fr/rubriques/fiches-de-revision"]').parent().addClass('restricted');
                                    $('nav a[href="http://www.gazette-sante-social.fr/rubriques/actu-reserve"]').parent().addClass('restricted');
                                    $('nav a[href="http://www.gazette-sante-social.fr/rubriques/jurisprudence"]').parent().addClass('restricted');
                                    $('nav a[href="http://www.gazette-sante-social.fr/rubriques/analyses"]').parent().addClass('restricted');
                                    $('nav a[href="http://www.gazette-sante-social.fr/rubriques/questions-reponses"]').parent().addClass('restricted');
                                    $('nav a[href="http://www.gazette-sante-social.fr/rubriques/management-rh"]').parent().addClass('restricted');
                                    $('nav a[href=""]').parent().addClass('restricted');
                                    $('nav a[href=""]').parent().addClass('restricted');
                                    $('nav a[href=""]').parent().addClass('restricted');
                            </script>
           
         
            <script type="text/javascript">
            sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
            sas_formatid=13276; // Format : Emag 1x1
            sas_target='IDarticle=56928';			// Ciblage
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/13276/S/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/13276/S/[timestamp]/?" border="0" alt="" /></a>
            </noscript>
           
        
                    <script type="text/javascript">
            sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
            sas_formatid=13216; // Format : floorad 1x1
            sas_target='IDarticle=56928';			// Ciblage
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/13216/S/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/13216/S/[timestamp]/?" border="0" alt="" /></a>
            </noscript>
          

            
    <script type="text/javascript">
    sas_pageid='55797/(a_la_une)'; // Page : lagazettesantesocial_V2/a_la_une (PageID=)
    sas_formatid=4861;		// Format : habillage 1x1
    sas_target='';			// Ciblage
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/55797/(a_la_une)/13216/S/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/55797/(a_la_une)/13216/S/[timestamp]/?" border="0" alt="" /></a>
    </noscript>

    </body>
</html>
