
<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/">
    <head>
                <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=8" />
        <meta name="viewport" content="width=device-width" />
		<meta name="robots" content="max-snippet:160" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="robots" content="max-video-preview:5" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />


		<link rel="stylesheet" type="text/css" media="all" href="https://www.gazette-sante-social.fr/wp-content/themes/gss/style.css" />

	
        <link rel="stylesheet" type="text/css" media="all" href="https://www.gazette-sante-social.fr/wp-content/themes/gss/css/sidebar.css" />
        <link rel="stylesheet" type="text/css" media="print" href="https://www.gazette-sante-social.fr/wp-content/themes/gss/css/print.css" />
		                <link rel="pingback" href="https://www.gazette-sante-social.fr/xmlrpc.php" />

                        
        		<script src="https://www.gazette-sante-social.fr/wp-content/themes/gss/javascript/lib/jquery-1.8.2.min.js" type="text/javascript"></script>
        <script src="https://www.gazette-sante-social.fr/wp-content/themes/gss/js/jquery-1.8.3.min.js" type="text/javascript"></script>
        <script src="https://www.gazette-sante-social.fr/wp-content/themes/gss/js/jquery.validate.min.js" type="text/javascript"></script>
        <script src="https://www.gazette-sante-social.fr/wp-content/themes/gss/js/menu.js" type="text/javascript"></script>
        <script src="https://www.gazette-sante-social.fr/wp-content/themes/gss/js/main.js" type="text/javascript"></script>

		
    <script src="https://www.gazette-sante-social.fr/wp-content/themes/gss/js/sas.js" type="text/javascript"></script>

        <script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xiti_tracker = {"secure":"0","cookieDomain":".gazette-sante-social.fr","log":"logc187","logSSL":"logs1187","site":"589754","domain":"xiti.com"};
var xiti_tags = {"page":{"name":"[edito]-62487-Cr%C3%A9dits+2020+pour+l%E2%80%99investissement+des+%C3%A9tablissements+d%E2%80%99accueil+de+personnes+%C3%A2g%C3%A9es+et+en+situation+de+handicap","chapter1":"article","chapter2":"Sant\u00e9","level2":"2"},"customVars":{"site":{"1":"L\u00e9na Jabre","2":"20201215","3":"ouvert"}},"tags":{"keywords":"[EHPAD,Etablissements m\u00e9dico-sociaux]"}};
var customVars = {"site":{"1":"L\u00e9na Jabre","2":"20201215","3":"ouvert"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-content/themes/gss/js/tracking.js'></script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/js/smarttag.js'></script>

			<script type="text/javascript">
				jQuery(document.body).on('ipdready', function(e) {
					//email de l’utilisateur connecté récupéré de HCUB
					var eu = " ";
					window['xtpage'] = "";
					window['xt_tags'] = "";
					// XiTi
					if (window['ipd'] && (eu != "" || window['xtpage'] != "" || window['xt_tags'] != "")) {
						ipd.send('pageParams', { "ue": eu, "xtpage": window['xtpage'] || "", "tags": window['xt_tags'] || "" });
					}
				});
			</script>
		<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette Santé Social">

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.2.8.7 - http://yoast.com/wordpress/seo/ -->
<title>Crédits 2020 pour l’investissement des établissements d’accueil de personnes âgées et en situation de handicap -  Gazette Santé Social</title>
<meta name="description" content="Un arrêté du 10 décembre fixe pour 2020 le montant, les conditions d?utilisation et d?affectation des crédits destinés au financement d?opérations d?invest"/>
<link rel="canonical" href="https://www.gazette-sante-social.fr/62487/credits-2020-pour-linvestissement-des-etablissements-daccueil-de-personnes-agees-et-en-situation-de-handicap" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GazSanteSocial">
<meta name="twitter:description" content="Un arrêté du 10 décembre fixe pour 2020 le montant, les conditions d?utilisation et d?affectation des crédits destinés au financement d?opérations d?invest">
<meta property='og:locale' content='fr_FR'/>
<meta property='og:title' content='Crédits 2020 pour l’investissement des établissements d’accueil de personnes âgées et en situation de handicap -  Gazette Santé Social'/>
<meta property='og:description' content='Un arrêté du 10 décembre fixe pour 2020 le montant, les conditions d?utilisation et d?affectation des crédits destinés au financement d?opérations d?invest'/>
<meta property='og:url' content='https://www.gazette-sante-social.fr/62487/credits-2020-pour-linvestissement-des-etablissements-daccueil-de-personnes-agees-et-en-situation-de-handicap'/>
<meta property='og:site_name' content=' Gazette Santé Social'/>
<meta property='og:type' content='article'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" Gazette Santé Social &raquo; Crédits 2020 pour l’investissement des établissements d’accueil de personnes âgées et en situation de handicap Flux des commentaires" href="https://www.gazette-sante-social.fr/62487/credits-2020-pour-linvestissement-des-etablissements-daccueil-de-personnes-agees-et-en-situation-de-handicap/feed" />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://www.gazette-sante-social.fr/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.gazette-sante-social.fr/wp-includes/js/thickbox/thickbox.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gm-widgets-style-css'  href='https://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/gm_widgets.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.5","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"600px","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.20.1'></script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-content/plugins/wpaudio-mp3-player/sm2/soundmanager2-nodebug-jsmin.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazette-sante-social.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazette-sante-social.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.4.2" />
<link rel='shortlink' href='https://www.gazette-sante-social.fr/?p=62487' />
<script type="text/javascript">dataLayer = [{"gstats": "/62487/credits-2020-pour-linvestissement-des-etablissements-daccueil-de-personnes-agees-et-en-situation-de-handicap#noindex/cat-textes-officiels/cat-juridique/tag-ehpad/tag-etablissements-medico-sociaux/"}]</script><style type="text/css">
.wpa_container {display: inline-block; vertical-align: top; text-align: left; color: inherit;}
.wpa_container a {text-decoration: none; color: #24f;}
.wpa_container a:hover {text-decoration: none; color: #02f;}
.wpa_container, .wpa_container img, .wpa_container div, .wpa_container span {margin: 0; border: 0; padding: 0;}
.wpa_container, .wpa_container img, .wpa_container div, .wpa_container span {font-weight: normal; letter-spacing: normal; line-height: normal;}
.wpa_container img.wpa_play {width: 16px; height: 14px; margin-right: 5px; vertical-align: baseline; background: #888;}
.wpa_container span.wpa_text {font-family: Arial, Sans-serif; font-size: 18px; font-weight: bold; letter-spacing: -1px;}
.wpa_container div.wpa_bar, .wpa_container div.wpa_bar div {height: 5px; font-size: 1px; line-height: 1px; overflow: hidden;}
.wpa_container div.wpa_bar {display: none; position: relative; margin: 0 0 0 21px; background: #eee;}
.wpa_container div.wpa_bar div {position: absolute; top: 0px; left: 0px;}
.wpa_container div.wpa_bar div.wpa_bar_load {width: 0; z-index: 10; background: #ccc;}
.wpa_container div.wpa_bar div.wpa_bar_position {width: 0; z-index: 11; background: #46f;}
.wpa_container div.wpa_bar div.wpa_bar_click {width: 100%; z-index: 12; background: transparent; cursor: pointer;}
.wpa_container div.wpa_sub {display: none; position: relative; margin: 0 0 0 22px; color: #aaa;}
.wpa_container div.wpa_sub, .wpa_container div.wpa_sub span.wpa_time, .wpa_container div.wpa_sub span.wpa_dl {font-family: Arial, Sans-serif; font-size: 11px;}
.wpa_container div.wpa_sub a.wpa_dl {position: absolute; top: 0; right: 0;}
.wpa_container div.wpa_sub span.wpa_dl_info {display: none; position: absolute; top: -130%; left: 105%; border: 1px solid #ddf; padding: 5px; background: #f2f2ff;}
</style><script type="text/javascript">
/* <![CDATA[ */
var wpa_url = 'https://www.gazette-sante-social.fr/wp-content/plugins/wpaudio-mp3-player';
var wpa_urls = [];
var wpa_pref_link_mp3 = true;
/* ]]> */
</script><!-- Vipers Video Quicktags v6.4.3 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.gazette-sante-social.fr/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
        <script type="text/javascript">
            $(document).ready(function(){
                var habi = $('div.habillage_inner').find('style').length;
                //console.log('il y a ' + habi + ' images');
                if( habi == 1){
                    //console.log('Image OK');
                    //$('.container_pub').css('display', 'none')
                    $('#page').addClass('habillage_page');
                    $('.container').addClass('fond_habillage')
                }else{
                    //console.log('Image absente');
                }
            })
        </script>
    </head>
    <body class="single single-post postid-62487 single-format-standard"  data-arche-width="980">
		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gss/article" ></div>        <div class="top">
        <!--[if lt IE 9]> <div class="ltIE"> <![endif]-->
            <div class="container_pub">
                <div class="pub" align="center">
                                    </div>
            </div>
        <div id="page" class="hfeed
				 page_article ">
            <div class="all" style="pointer-events:auto">
<!------------------------------- HEADER ------------------------------->

                <div class="top_header">
                    <div class="connexion">
                                                                                <div class="connexion"> <img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_connexion.png" alt="Connexion" /><a href="/mon-compte/identification/" class="seconnecter" title="Se connecter">Se connecter</a> </div>
                                <!--<a href="<?php// echo gm_authentification::get_declarer_num_abonne_url() ?>" class="declarer" target="_blank" title="Déclarer son numéro d'abonné">Déclarer son numéro d'abonné</a>-->
                                            </div>
                    <div class="top_header-droite">
                        <div class="newsletter"> <img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_newsletter.png" alt="Newsletter" /><a href="/mon-compte/inscription/newsletter" target="_blank" title="Inscrivez-vous à la newsletter">Inscrivez-vous à la newsletter</a></div>

                        <span>&nbsp;&nbsp;|&nbsp;&nbsp;Suivez-nous sur :</span>
                        <div class="twitter"> <img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_twitter.png" alt="Twitter" /><a href="https://twitter.com/GazSanteSocial" target="_blank" title="Twitter">Twitter</a> </div>
                        <div class="facebook"> <img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_facebook.png" alt="Facebook" /><a href="https://www.facebook.com/pages/Gazette-sante-social/346145812076602" target="_blank" title="Facebook">Facebook</a> </div>
                    </div>
                </div>

                <div class="header">
                                        
					<div class="logo_gss">
													<div class="logo">
								<a href="/" title="La Gazette Santé Social - Site d’information destiné aux acteurs sanitaires et médico sociaux">
									<img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/logo_gss.gif" alt="La Gazette Santé Social - Site d’information destiné aux acteurs sanitaires et médico sociaux" />
								</a>
							</div>
							<p class="logoBaseline">Site d’information destiné aux acteurs sanitaires et médico sociaux</p>
											</div>

                    <div class="bloc_sabonner"> <a href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&amp;utm_campaign=Site-G2S-WTZWLDGS&amp;utm_medium=referral&amp;utm_source=gazettesantesocial" class="sabonner" title="S'abonner"></a> </div>
                </div>
                <!-- header -->
<!------------------------------- NAVIGATION ------------------------------->
                <nav role="navigation">
                    <div class="menu-menu_site-container"><ul id="menu-menu_site" class="menu"><li id="menu-item-7526" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7526"><a href="https://www.gazette-sante-social.fr/rubriques/a-la-une">A la une</a>
<ul class="sub-menu">
	<li id="menu-item-54137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54137"><a href="https://www.gazette-sante-social.fr/rubriques/a-la-une">A la une</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="https://www.gazette-sante-social.fr/rubriques/actus">Actualités</a></li>
	<li id="menu-item-7540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7540"><a href="http://www.gazette-sante-social.fr/4711/agenda/">Agenda</a></li>
	<li id="menu-item-7528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7528"><a href="https://www.gazette-sante-social.fr/rubriques/tribunes">Tribunes</a></li>
</ul>
</li>
<li id="menu-item-7532" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7532"><a href="https://www.gazette-sante-social.fr/rubriques/juridique">Juridique</a>
<ul class="sub-menu">
	<li id="menu-item-7536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7536"><a href="https://www.gazette-sante-social.fr/rubriques/textes-officiels">Textes officiels</a></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7534"><a href="https://www.gazette-sante-social.fr/rubriques/jurisprudence">Jurisprudence</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7533"><a href="https://www.gazette-sante-social.fr/rubriques/analyses">Analyses</a></li>
	<li id="menu-item-7535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7535"><a href="https://www.gazette-sante-social.fr/rubriques/questions-reponses">Questions-réponses</a></li>
</ul>
</li>
<li id="menu-item-7716" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7716"><a href="https://www.gazette-sante-social.fr/rubriques/dossiers_actualite">Dossiers</a></li>
<li id="menu-item-30434" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30434"><a href="https://www.gazette-sante-social.fr/rubriques/metier">Métier</a>
<ul class="sub-menu">
	<li id="menu-item-30437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30437"><a href="https://www.gazette-sante-social.fr/rubriques/management-rh">Management</a></li>
	<li id="menu-item-30435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30435"><a href="https://www.gazette-sante-social.fr/rubriques/carrieres">Carrières</a></li>
	<li id="menu-item-30436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30436"><a href="https://www.gazette-sante-social.fr/rubriques/portraits">Portraits</a></li>
</ul>
</li>
<li id="menu-item-7805" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7805"><a href="https://www.gazette-sante-social.fr/rubriques/services">Services</a>
<ul class="sub-menu">
	<li id="menu-item-11126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11126"><a href="https://www.gazette-sante-social.fr/annuaire-etablissement">Annuaire des établissements</a></li>
	<li id="menu-item-31210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31210"><a href="https://www.gazette-sante-social.fr/feuilletable-guide-des-sigles">Guide des Sigles</a></li>
</ul>
</li>
<li id="menu-item-7529" class="toplevel arrow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7529"><a href="https://www.gazette-sante-social.fr/rubriques/concours">Concours</a>
<ul class="sub-menu">
	<li id="menu-item-7530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7530"><a href="https://www.gazette-sante-social.fr/rubriques/fiches-de-revision">Fiches de révision</a></li>
</ul>
</li>
<li id="menu-item-7597" class="toplevel arrow menu-item menu-item-type-post_type menu-item-object-page menu-item-7597"><a href="https://www.gazette-sante-social.fr/offres-demploi">Offres d&rsquo;emploi</a></li>
<li id="menu-item-21967" class="toplevel arrow menu-item menu-item-type-custom menu-item-object-custom menu-item-21967"><a title="Public Expo" target="_blank" href="http://www.public-expo.fr/materiel-medical-o278.html">Public-Expo</a></li>
</ul></div>                    <div style="clear: both;"></div>
                </nav><!-- nav -->
                <div style="clear: both;"></div>
                <!------------------------------- NAVIGATION SUPER THEME ------------------------------->
                                  <div id="wrap_super-theme">
                    <div id="nav_super-theme">
                                  <ul>
                        <li class="bg-theme">thèmes</li>
                        <li class="themes"><a href="/supertheme?sante" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'sante']);">santé</a></li>
                        <li class="themes"><a href="/supertheme?social" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'social']);">social</a></li>
                        <li class="themes"><a href="/supertheme?logement" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'logement']);">logement</a></li>
                        <li class="themes"><a href="/supertheme?enfance" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'enfance']);">enfance</a></li>
                        <li class="themes"><a href="/supertheme?vieillesse" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'vieillesse']);">vieillesse</a></li>
                        <li class="themes"><a href="/supertheme?handicap" onclick="_gaq.push(['_trackEvent', 'supertheme', 'article', 'handicap']);">handicap</a></li>
                      </ul>
                    </div>
                    <div id="wrap_recherche">
                            <form action="/" class="form" method="get">
                                    <div class="recherche">
                                      <input type="text" name="s" value="Recherche" onFocus="javascript:this.value=''"/>
                                      <button></button>
                                    </div>
                            </form>
                    </div>

                    <div class="container_sky">
                    <div class="sky">
                        						<div id="sky"  class="jqGoogleAdServe"  data-ad-targeting="pos_sky"  data-ad-mapping="sky"  data-ad-sizes="sky"  data-ad-path="/gss/article" ></div>                    </div>
                </div>

                </div>

				<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gss/article" ></div>
<!------------------------------- CONTENT------------------------------->
                <div class="content">

<!-- categorie en cours -->


<!------------------------------- CONTAINER 2 ------------------------------->
            <div class="container">
<!------------------------------- BLOC ACTUALITES ------------------------------->
                <div class="actualites">

                    <div class="bloc">

<!-- le surtitre (si on est pas dans la un dossier)-->
                <span class="surtitre">
            Santé        </span>
        <span class="date">|</span>
    
<!-- la date -->
<span class="date">15/12/2020</span>
<!-- le titre -->
<div class="actu_title">
        <!-- affichage picto taxo azerty (si on est pas dans un dossier)-->
                                                
        <h1 class="clh1">
			Crédits 2020 pour l’investissement des établissements d’accueil de personnes âgées et en situation de handicap		</h1>
		<div class="clear"></div>
</div>

<!-- l'auteur du post -->
<span class="author">par Léna Jabre</span>
<div style="clear: both;"></div>
<!-- visuel du post -->

<!-- chapo -->

<div style="clear:both"></div>


<!-- boutons partage -->
<!-- AddThis Button BEGIN -->
<div class="addthis addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a href="http://www.addthis.com/bookmark.php" class="addthis_button_email mail_button"><img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/picto_mail.png" width="24" height="21" border="0" alt="Email" /></a>
<a href="#" class="addthis_button_print" onclick=""><img src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/picto_print.png" width="16" height="15" border="0" alt="Email" /></a>
<script type="text/javascript">var addthis_pub = 'iberry';</script>
<script type="text/javascript" src="https://s7.addthis.com/js/200/addthis_widget.js"> </script>
</div>

<!-- AddThis Button END -->

<!-- contenu principal -->
<p><a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000042665683" target="_blank">Un arrêté du 10 décembre</a> fixe pour 2020 le montant, les conditions d’utilisation et d’affectation des crédits destinés au financement d’opérations d’investissement immobilier prévus à <a href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000028394350/2015-06-26" target="_blank">l’article L.14-10-9 du code de l’action sociale et des familles</a>.</p>
<p>Ainsi, les opérations d’investissement immobilier mentionnées à l’article L.14-10-9 du code de l’action sociale et des familles doivent être réalisées aux fins de la mise aux normes de sécurité et d’accessibilité, de la modernisation, du développement, de la transformation des établissements et services mentionnés à <a href="https://www.legifrance.gouv.fr/codes/id/LEGIARTI000041397839/2019-12-28/" target="_blank">l’article L.314-3-1</a> du même code, quel que soit leur type d’accueil (permanent ou séquentiel), et de leur adaptation à l’évolution des besoins des personnes accueillies. Elles doivent conduire à réaliser des établissements et services dont la qualité architecturale procure un confort d’usage des espaces de vie pour les résidents et des équipements apportant des réponses à l’objectif de préservation de l’autonomie des personnes accueillies.</p>
<p>En 2020, le montant des crédits du plan d’aide à l’investissement s’élève à 110 millions d’euros. Ces crédits sont répartis comme suit :</p><script type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1778/6651123/0/2898/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1778/6651123/0/2898/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1778/6651123/0/2898/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="3"></a></noscript>
<ul>
<li>80 millions d’euros pour les établissements et services mentionnés au 2° de l’article L.314-3-1 du code de l’action sociale et des familles, accueillant principalement des personnes âgées, et ceux mentionnés au 3° du même article ;</li>
<li>30 millions d’euros pour les établissements et services mentionnés au 1° de l’article L.314-3-1 du même code et ceux mentionnés au 2° du même article accueillant principalement des personnes en situation de handicap.</li>
</ul>
<p>Les montants précités sont versés au budget des agences régionales de santé conformément à l’article L.14-10-9 du même code aux échéances suivantes :</p>
<ul>
<li>5 % en 2021 ;</li>
<li>15 % en 2022 ;</li>
<li>30 % en 2023 ;</li>
<li>50 % en 2024.</li>
</ul><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.0';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f0ccb72c2a1e2b"></script><script type="text/javascript"></script><div id="inread"  class="jqGoogleAdServe"  data-ad-targeting="pos_inread"  data-ad-mapping="inread"  data-ad-sizes="inread"  data-ad-path="/gss/article" ></div>

    <!-- note de bas de page -->
    
    <!-- chiffres clés -->
    
    <!-- références -->
            <div class="references">
            <h3>Références</h3>
            <ul>
<li><a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000042665683" target="_blank">Arrêté NOR : SSAA2034822A du 10 décembre 2020, JO du 15 décembre.</a></li>
</ul>        </div>
    
    <!-- aller plus loin -->
    
                <div class="themes">
            <div class="clear"></div>
                        <span class="titrebloc">Thèmes abordés</span>
            <ul>
                <li><a href='https://www.gazette-sante-social.fr/themes/ehpad' title='EHPAD Tag' class='ehpad'>EHPAD</a></li><li><a href='https://www.gazette-sante-social.fr/themes/etablissements-medico-sociaux' title='Etablissements médico-sociaux Tag' class='etablissements-medico-sociaux'>Etablissements médico-sociaux</a></li>            </ul>
        </div>

    

<div class="clear"></div>
<div style="margin-left:-15px;">
	<div id="infeed_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_infeed"  data-ad-mapping="infeed"  data-ad-sizes="infeed"  data-ad-path="/gss/article" ></div>
</div>
<!-- template des commentaires -->
	<div id="comments">
	
	
	
										<div id="respond">
				<h3 id="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/62487/credits-2020-pour-linvestissement-des-etablissements-daccueil-de-personnes-agees-et-en-situation-de-handicap#respond" style="display:none;">Annuler la réponse.</a></small></h3>
									<form action="https://www.gazette-sante-social.fr/wp-comments-post.php" method="post" id="commentform">
																										<p class="comment-form-author"><label for="author"> Nom/Pseudo* </label> <input id="author" name="author" type="text" value="" size="30" tabindex="1" class="valid"></p>
<p class="comment-form-email"><label for="email"> Email* </label> <input id="email" name="email" type="text" value="" size="30" tabindex="2" class="valid"></p>
												<p class="comment-form-comment"><label for="comment">Commentaire*</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="valid"></textarea></p>						<p class="form-allowed-tags">Vous pouvez utiliser ces balises et attributs <abbr title="HyperText Markup Language">HTML</abbr>&nbsp;:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="" />
							<input type='hidden' name='comment_post_ID' value='62487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8143d19ad2" /></p>					</form>
							</div><!-- #respond -->
						        
</div><!-- #comments -->
</div>

<!------------------------------- FIN D'ACTUALITES ------------------------------->
 </div>
<!------------------------------- SIDEBAR ------------------------------->
        <div class="sidebar">
            <div class="widget achetez">                            <img alt="picto telechargement" class="couverture" src="https://www.gazette-sante-social.fr/wp-content/uploads/2020/12/GSS179_Couv-63x80-84x108.jpg" />
                        <img src="https://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/logo_achetez.jpg"/>
            <a href="https://www.gazette-sante-social.fr/wp-content/uploads/2020/12/GSS179_Sommaire.pdf" class='pdf_link'>Télécharger <br/> le sommaire en pdf</a>
            <div style="clear: both;"></div>
            <div class="bt_container">
                                    <a href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&utm_campaign=Site-G2S-WTZWLDGS&utm_medium=referral&utm_source=gazettesantesocial"><div class="bt abo bt_rose">S'abonner en ligne</div></a>
                                                </div>
            <div style="clear: both;"></div>
        </div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
sas_pageid='55797/(textes_officiels)';	// Page : lagazettesantesocial_V2/textes_officiels (PageID=)
sas_formatid=640;		// Format : 3. Pavé 300x250 300x250
sas_target='idArticle=';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/55797/(textes_officiels)/640/S/[timestamp]/?" target="_blank">
<img src="http://www3.smartadserver.com/call/pubi/55797/(textes_officiels)/640/S/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div class="widget newsletter">            <a href="http://www.gazette-sante-social.fr/mon-compte/inscription/newsletter/">
                <span class="clh2">Newsletter</span>
                <p>Chaque lundi, recevez la newsletter des acteurs sanitaires et sociaux </p>
            </a>
                            <a href="http://www.gazette-sante-social.fr/mon-compte/inscription/newsletter/">
                    <div class="bt bt_bleuf">
                        Inscrivez vous                    </div>
                </a>
                        <div style="clear: both;"></div>
        </div>			<div class="widget offres">
				<div class="widget_content">
					<span class="clh2 titre_widget">LES OFFRES D'EMPLOI</span>
											<div class="remontee">
							<img alt="Offre d'emploi" src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="https://www.gazette-sante-social.fr/emploi/ville-de-saint-clair-du-rhone/responsable-du-service-restauration-collective-entretien-des-locaux-et-atsem-hf/303532.html">
									<h3 class="surtitre">VILLE DE SAINT CLAIR DU RHONE</h3>
									<p>Responsable du service restauration collective, entretien des locaux et ATSEM h/f</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="https://www.gazette-sante-social.fr/emploi/ville-de-juvisy-sur-orge/travailleur-social-hf/303482.html">
									<h3 class="surtitre">VILLE DE JUVISY SUR ORGE</h3>
									<p>Travailleur social (H/F)</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="https://www.gazette-sante-social.fr/emploi/ville-de-neuilly-sur-marne/directeur-de-creche-collective-h-dunant-hf/300222.html">
									<h3 class="surtitre">VILLE DE NEUILLY SUR MARNE</h3>
									<p>Directeur de crèche collective H. DUNANT H/F</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="https://www.gazette-sante-social.fr/emploi/ville-de-magny-les-hameaux/directeur-daccueil-collectif-de-mineurs-acm-peri-scolaires-etou-extra-scolaires-hf/300002.html">
									<h3 class="surtitre">VILLE DE MAGNY LES HAMEAUX</h3>
									<p>Directeur d'Accueil Collectif de Mineurs (ACM) péri-scolaires et/ou extra-scolaires (h/f)</p>
								</a>
							</div>
						</div>
											<div class="remontee">
							<img alt="Offre d'emploi" src="https://www.gazette-sante-social.fr/wp-content/themes/gss/img/icon_emploi.png" />
							<div class="texte_remontee">
								<a href="https://www.gazette-sante-social.fr/emploi/ville-de-bourg-la-reine/educateur-trice-de-jeunes-enfants-hf/295752.html">
									<h3 class="surtitre">VILLE DE BOURG LA REINE</h3>
									<p>EDUCATEUR (trice) de JEUNES ENFANTS H/F</p>
								</a>
							</div>
						</div>
										<a href="/emploi/toutes-les-offres/">
						<div class="bt bt_orange">Toutes les offres d'emploi</div>
					</a>
					<div style="clear: both;"></div>
				</div>
			</div>
			<div class="widget lire">            <div class="widget_content">
                <a href="http://www.territorial.fr/PAR_TPL_IDENTIFIANT/1591/TPL_CODE/TPL_OUVR_NUM_FICHE/PAG_TITLE/La+protection+de+l%27enfance+en+100+points+cl%E9s/532-resultat-de-votre-recherche.htm?CDORIGINE=WTZWLDGS&utm_campaign=Push-produit-WTZWLDGS&utm_medium=push&utm_source=gazettesantesocial">
                    <span class="clh2 titre_widget">A LIRE <img alt="exemple publicité" src="https://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/territorial-editions.jpg" /></span>                 
                    <h3>La protection de l'enfance en 100 points clés</h3>
                    <p>
                                                    <img src="https://www.gazette-sante-social.fr/wp-content/uploads/2020/11/351-BK-76x108.jpg" />
                                                La protection de l'enfance est un domaine extrêmement riche, tant par la complexité de son cadre juridique que par la multiplicité de ses acteurs. L'ouvrage apporte un éclairage sur les acteurs et les principaux dispositifs à l'œuvre dans ce domaine. Il aborde la protection de l'enfance sous forme de fiches. Chaque fiche présente le cadre juridique, le sujet et son actualité ainsi que les ressources permettant d'approfondir le sujet.                    </p>
                </a>
                                    <a href="http://www.territorial.fr/PAR_TPL_IDENTIFIANT/1591/TPL_CODE/TPL_OUVR_NUM_FICHE/PAG_TITLE/La+protection+de+l%27enfance+en+100+points+cl%E9s/532-resultat-de-votre-recherche.htm?CDORIGINE=WTZWLDGS&utm_campaign=Push-produit-WTZWLDGS&utm_medium=push&utm_source=gazettesantesocial"><div class="bt bt_rose">Plus d'information</div></a>
                                                    <a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGS&utm_campaign=Push-produit-WTZWLDGS&utm_medium=push&utm_source=gazettesantesocial"><div class="link2">Tous les ouvrages en ligne</div></a>
                                <div style="clear: both;"></div>
            </div>
        </div><div class="widget dunod">            <a href="/selection-ouvrages-dunod/">
            <img src="https://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/picto_dunod.jpg"/>
            <img alt="picto telechargement" class="couverture" src="https://www.gazette-sante-social.fr/wp-content/plugins/gm_widgets/img/couv_dunod.jpg" />
            </a>
                            <a href="/selection-ouvrages-dunod/"><div class="bt bt_grisf">Découvrir les ouvrages</div></a>
                        <div style="clear: both;"></div>
        </div><div class="widget annuaire">            <a href="http://www.gazette-sante-social.fr/annuaire-etablissement">
            <h2>Annuaires des établissements</h2>
            <p>Retrouvez les informations sur les établissements de santé et médico-sociaux (hôpitaux, cliniques...) </p>
            <img alt="picto telechargement" class="couverture" src="https://www.gazette-sante-social.fr/wp-content/uploads/2014/04/icon_annuaire-98x108.png" />
            </a>
                            <a href="http://www.gazette-sante-social.fr/annuaire-etablissement"><div class="bt bt_violet">Voir l'annuaire</div></a>
                        <div style="clear: both;"></div>
        </div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
sas_pageid='55797/(textes_officiels)';	// Page : lagazettesantesocial_V2/textes_officiels (PageID=)
sas_formatid=6962;		// Format : 3. Pavé 300x250 300x250
sas_target='idArticle=';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/55797/(textes_officiels)/6962/S/[timestamp]/?" target="_blank">
<img src="http://www3.smartadserver.com/call/pubi/55797/(textes_officiels)/6962/S/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div class="widget pratique">            <a href="http://www.gazette-sante-social.fr/partenaires">
                <div class="widget_content">
                <h2 class="titre_widget">Nos partenaires</h2>
                <h3></h3>
                <p>
                    Retrouvez tous les partenaires de la Gazette Santé Social<br /><br />
                                            <img src="https://www.gazette-sante-social.fr/wp-content/uploads/2014/03/bloc_partenaires_v2-Copie.gif"  style="dislay: none; width: 295px; height: 195px;"/>
                                                <span class="copyright">© </span>
                                    </p>
                <div class="bt bt_vert">Plus d'infos sur nos partenaires</div>
                <div style="clear: both;"></div>
                </div>
            </a>
        </div>        </div>
        <div style="clear:both;"></div>
        </div>
<!------------------------------- FIN DU CONTAINER 2------------------------------->


                </div><!-- .content -->
                </div><!-- .all -->
<!------------------------------- PUB -------------------------------> 
                
                <div class="container_pub">
                    <div class="pub">
                        						<div id="banner_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gss/article" ></div>                    </div>
                </div>
                <div class="footer">
                                        
<!-- mlr_blocks::get_block : Error : block [archives_CDM] not found for panel [footer] ! -->
                    <div class="foot_container">
                        <div class="foot_left">
                            <div class="bloc_sabonner"> <a target="_blank" href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&utm_campaign=Site-G2S-WTZWLDGS&utm_medium=referral&utm_source=gazettesantesocial" class="sabonner" title="S'abonner"></a> </div>
                            
                        </div>
                        <div class="foot_right">
                            <div class="foot_plan">
                                <div class="foot_plan_cola">
                                    <ul id="menu-footer_colonne_1" class="menu"><li id="menu-item-7542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7542"><a href="http://www.gazette-sante-social.fr">Accueil</a></li>
<li id="menu-item-7544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7544"><a href="https://www.gazette-sante-social.fr/rubriques/a-la-une">A la une</a>
<ul class="sub-menu">
	<li id="menu-item-7545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="https://www.gazette-sante-social.fr/rubriques/actus">Actus</a></li>
	<li id="menu-item-7547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7547"><a href="https://www.gazette-sante-social.fr/4711/agenda">Agenda</a></li>
	<li id="menu-item-7546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="https://www.gazette-sante-social.fr/rubriques/tribunes">Tribunes</a></li>
</ul>
</li>
</ul>                                </div>
                                <div class="foot_plan_colb">
                                    <ul id="menu-footer_colonne_2" class="menu"><li id="menu-item-7549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7549"><a href="https://www.gazette-sante-social.fr/rubriques/juridique">Juridique</a>
<ul class="sub-menu">
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7552"><a href="https://www.gazette-sante-social.fr/rubriques/textes-officiels">Textes officiels</a></li>
	<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="https://www.gazette-sante-social.fr/rubriques/jurisprudence">Jurisprudence</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="https://www.gazette-sante-social.fr/rubriques/analyses">Analyses</a></li>
	<li id="menu-item-11960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11960"><a href="https://www.gazette-sante-social.fr/rubriques/questions-reponses">Questions-réponses</a></li>
</ul>
</li>
<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.gazette-sante-social.fr/rubriques/dossiers_actualite">Dossiers</a></li>
</ul>                                </div>
                                 <div class="foot_plan_colc">
                                    <ul id="menu-footer_colonne_3" class="menu"><li id="menu-item-30451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30451"><a href="https://www.gazette-sante-social.fr/rubriques/metier">Métier</a>
<ul class="sub-menu">
	<li id="menu-item-30452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30452"><a href="https://www.gazette-sante-social.fr/rubriques/management-rh">Management/RH</a></li>
	<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30453"><a href="https://www.gazette-sante-social.fr/rubriques/carrieres">Carrières</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.gazette-sante-social.fr/rubriques/portraits">Portraits</a></li>
</ul>
</li>
<li id="menu-item-30449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30449"><a href="https://www.gazette-sante-social.fr/rubriques/concours">Concours</a>
<ul class="sub-menu">
	<li id="menu-item-30450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30450"><a href="https://www.gazette-sante-social.fr/rubriques/fiches-de-revision">Fiches de révision</a></li>
	<li id="menu-item-30455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30455"><a href="https://www.gazette-sante-social.fr/concours-offre-etudiante">Concours offre etudiante</a></li>
</ul>
</li>
</ul>                                </div>
                                 <div class="foot_plan_cold">
                                    <ul id="menu-footer_colonne_4" class="menu"><li id="menu-item-30457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30457"><a href="https://www.gazette-sante-social.fr/offres-demploi">Offres d&rsquo;emploi</a></li>
<li id="menu-item-39198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39198"><a href="http://boutique.lagazette.fr/la-gazette-sante-social.html?CDORIGINE=WTZWLDGS&amp;utm_campaign=Site-G2S-WTZWLDGS&amp;utm_medium=referral&amp;utm_source=gazettesantesocial">Abonnez-vous</a></li>
<li id="menu-item-11963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11963"><a href="https://www.gazette-sante-social.fr/rubriques/services">Services</a>
<ul class="sub-menu">
	<li id="menu-item-11967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11967"><a href="https://www.gazette-sante-social.fr/annuaire-etablissement">Annuaire des établissements</a></li>
</ul>
</li>
</ul>                                </div>
                            </div>
                            <div class="foot_foot">
								<ul>
									<li id="menu-item-39853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39853"><a href="https://www.gazette-sante-social.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-7560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7560"><a href="http://serviceclients.groupemoniteur.fr/contact.asp?env=g2s">Contact</a></li>
<li id="menu-item-7561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7561"><a href="mailto:pub-ter@territorial.fr">Publicité</a></li>
<li id="menu-item-47574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47574"><a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
									- <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
								</ul>
							</div>
                        </div>
                    </div>
                </div><!-- footer -->
            </div><!-- .all -->
        </div><!-- #page -->
        
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) { 
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.gazette-sante-social.fr/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type="text/javascript" src="https://www.gazette-sante-social.fr/wp-content/plugins/wpaudio-mp3-player/wpaudio.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.gazette-sante-social.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"https:\/\/www.gazette-sante-social.fr\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"targeting":{"is_dev":false,"id_document":62487,"tags":["juridique","textes-officiels","ehpad","etablissements-medico-sociaux","cap-ljabre"],"isInternalIp":"0","document_type":"1","document_source":"web","document_parution":"1","document_closed":"0","tag_type":"textes-officiels","document_generated_path":"https:\/\/www.gazette-sante-social.fr\/62487\/credits-2020-pour-linvestissement-des-etablissements-daccueil-de-personnes-agees-et-en-situation-de-handicap"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazette-sante-social.fr/wp-content/plugins/gm-advertisement/js/gm-advertisement.js?ver=3.4.2'></script>
<!--wp_footer-->        <!--[if lt IE 9]> </div> <![endif]-->
        </div>
                                <script>
                                    $('nav a[href="https://www.gazette-sante-social.fr/rubriques/fiches-de-revision"]').parent().addClass('restricted');
                                    $('nav a[href="https://www.gazette-sante-social.fr/rubriques/actu-reserve"]').parent().addClass('restricted');
                                    $('nav a[href="https://www.gazette-sante-social.fr/rubriques/jurisprudence"]').parent().addClass('restricted');
                                    $('nav a[href="https://www.gazette-sante-social.fr/rubriques/analyses"]').parent().addClass('restricted');
                                    $('nav a[href="https://www.gazette-sante-social.fr/rubriques/questions-reponses"]').parent().addClass('restricted');
                                    $('nav a[href="https://www.gazette-sante-social.fr/rubriques/management-rh"]').parent().addClass('restricted');
                                    $('nav a[href=""]').parent().addClass('restricted');
                                    $('nav a[href=""]').parent().addClass('restricted');
                                    $('nav a[href=""]').parent().addClass('restricted');
                            </script>
            </body>
</html>
